ziiweb ziiweb - 15 days ago 5
Android Question

Cannot resolve symbol FragmentCompat

I've just pasted this file in a new project, but I'm getting:


Cannot resolve symbol FragmentCompat;


any help?

Answer

You need to add support library v13.

compile 'com.android.support:support-v13:version_of_library'

Android also you need you need to add support library support-v4, because support-v13 depends on support-v4

More information you can find here

Comments