Tai Nguyen Tai Nguyen - 1 year ago 541
Android Question

How to using FCMPlugin in angularjs


Answer Source

Looking at plugin site and error that you are encountering it can be said that FCMPluginProvider is causing the problem. From Plugin site it can be known that you don't require FCMPluginProvider dependency.

Regards.