eduardo2207 eduardo2207 - 4 months ago 10
C# Question

Which Reference about this

"This issue" says that you need to add a reference to:

assembly 'EntityFramework.Core, Version=7.0.0.0

What's this?

Answer

"This issue" says that you need to add a reference to:

assembly 'EntityFramework.Core, Version=7.0.0.0

You can solve it by running the following command in the Package Manager Console:

Install-Package EntityFramework.Core -Pre