Pat Pat
Answer

You are missing a comma after

"version": "0.0.1"