user7206673 user7206673 - 1 year ago 138
Android Question

Error with firebaseUI when building the porject

I am a beginner with firebase .i try to use firebaseUI ,but there is An error occurred like this .how can i solve it:

enter image description here

My build.gradle:

enter image description here

Answer Source

According to your error, Firebase UI demo need Twitter API, so add Twitter API in your gradle. For more check this link.

Recommended from our users: Dynamic Network Monitoring from WhatsUp Gold from IPSwitch. Free Download